<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top avada-header-color-not-opaque" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Découvrir Lyon le temps d&#039;un week-end &bull; Voyage autour du Monde</title>
	<meta name="description" content="Venez découvrir Lyon le temps d&#039;un week-end. Immergez vous dans le temple de la gastronomie et découvrez une ville historique, résolument tournée vers l&#039;avenir." />
	<link rel="canonical" href="https://voyageadm.com/1336/decouvrir-lyon-le-temps-dun-week-end/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Découvrir Lyon le temps d&#039;un week-end &bull; Voyage autour du Monde" />
	<meta property="og:description" content="Venez découvrir Lyon le temps d&#039;un week-end. Immergez vous dans le temple de la gastronomie et découvrez une ville historique, résolument tournée vers l&#039;avenir." />
	<meta property="og:url" content="https://voyageadm.com/1336/decouvrir-lyon-le-temps-dun-week-end/" />
	<meta property="og:site_name" content="Voyage autour du Monde" />
	<meta property="article:published_time" content="2019-09-05T09:27:36+00:00" />
	<meta property="og:image" content="https://voyageadm.com/wp-content/uploads/2019/09/655580c494400a616ed7a4be9945230d_html_447edeee.jpg" />
	<meta property="og:image:width" content="1900" />
	<meta property="og:image:height" content="1046" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="vins" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.voyageadm.com/#website","url":"https://www.voyageadm.com/","name":"Voyage autour du Monde","description":"Tourisme et bon plan","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.voyageadm.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://voyageadm.com/1336/decouvrir-lyon-le-temps-dun-week-end/#primaryimage","inLanguage":"fr-FR","url":"https://www.voyageadm.com/wp-content/uploads/2019/09/655580c494400a616ed7a4be9945230d_html_447edeee.jpg","contentUrl":"https://www.voyageadm.com/wp-content/uploads/2019/09/655580c494400a616ed7a4be9945230d_html_447edeee.jpg","width":1900,"height":1046},{"@type":"WebPage","@id":"https://voyageadm.com/1336/decouvrir-lyon-le-temps-dun-week-end/#webpage","url":"https://voyageadm.com/1336/decouvrir-lyon-le-temps-dun-week-end/","name":"D\u00e9couvrir Lyon le temps d'un week-end &bull; Voyage autour du Monde","isPartOf":{"@id":"https://www.voyageadm.com/#website"},"primaryImageOfPage":{"@id":"https://voyageadm.com/1336/decouvrir-lyon-le-temps-dun-week-end/#primaryimage"},"datePublished":"2019-09-05T09:27:36+00:00","dateModified":"2019-09-05T09:27:36+00:00","author":{"@id":"https://www.voyageadm.com/#/schema/person/b09131396a3bdb04972b62e1a61181d2"},"description":"Venez d\u00e9couvrir Lyon le temps d'un week-end. Immergez vous dans le temple de la gastronomie et d\u00e9couvrez une ville historique, r\u00e9solument tourn\u00e9e vers l'avenir.","breadcrumb":{"@id":"https://voyageadm.com/1336/decouvrir-lyon-le-temps-dun-week-end/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://voyageadm.com/1336/decouvrir-lyon-le-temps-dun-week-end/"]}]},{"@type":"BreadcrumbList","@id":"https://voyageadm.com/1336/decouvrir-lyon-le-temps-dun-week-end/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://voyageadm.com/"},{"@type":"ListItem","position":2,"name":"D\u00e9couvrir Lyon le temps d&#8217;un week-end"}]},{"@type":"Person","@id":"https://www.voyageadm.com/#/schema/person/b09131396a3bdb04972b62e1a61181d2","name":"vins"}]}</script>
	<!-- / Yoast SEO plugin. -->



<link rel="alternate" type="application/rss+xml" title="Voyage autour du Monde &raquo; Flux" href="https://www.voyageadm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voyage autour du Monde &raquo; Flux des commentaires" href="https://www.voyageadm.com/comments/feed/" />
		
		
		
		
		
		<link rel="alternate" type="application/rss+xml" title="Voyage autour du Monde &raquo; Découvrir Lyon le temps d&rsquo;un week-end Flux des commentaires" href="https://www.voyageadm.com/1336/decouvrir-lyon-le-temps-dun-week-end/feed/" />

		<meta property="og:title" content="Découvrir Lyon le temps d&#039;un week-end"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.voyageadm.com/1336/decouvrir-lyon-le-temps-dun-week-end/"/>
		<meta property="og:site_name" content="Voyage autour du Monde"/>
		<meta property="og:description" content="Les lyonnais aiment leur ville ! Ils aiment vivre dans une grande ville, à taille humaine, une ville où l&#039;on trouve tout, mais où on ne peut pas se perdre ! Une ville traversée par deux cours d&#039;eau, le Rhône et la Saône, développant naturellement un attrait particulier lié aux rives et ses quais, la"/>

									<meta property="og:image" content="https://www.voyageadm.com/wp-content/uploads/2019/09/655580c494400a616ed7a4be9945230d_html_447edeee.jpg"/>
							<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.voyageadm.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.voyageadm.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.voyageadm.com/wp-content/uploads/fusion-styles/9d4b83e50f732c60d89ede38568b59f5.min.css?ver=3.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.voyageadm.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.voyageadm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.voyageadm.com\/wp-admin\/admin-ajax.php","nonce":"ec4b3b7a5b","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.voyageadm.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.5' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.voyageadm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.voyageadm.com/wp-json/wp/v2/posts/1336" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.voyageadm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.voyageadm.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.voyageadm.com/?p=1336' />
<link rel="alternate" type="application/json+oembed" href="https://www.voyageadm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.voyageadm.com%2F1336%2Fdecouvrir-lyon-le-temps-dun-week-end%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.voyageadm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.voyageadm.com%2F1336%2Fdecouvrir-lyon-le-temps-dun-week-end%2F&#038;format=xml" />
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3058552267683447",
          enable_page_level_ads: true
     });
</script>
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style>		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-1336 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-xlarge fusion-button_type-3d fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-yes avada-image-rollover-direction-fade cookies-not-set fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-circle avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-large avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-mainmenu-dropdown-divider avada-has-header-100-width avada-has-pagetitle-bg-full avada-has-pagetitle-bg-parallax avada-has-breadcrumb-mobile-hidden avada-has-titlebar-bar_and_content avada-header-border-color-full-transparent avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.voyageadm.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Rechercher</span>
													<input type="search" value="" name="s" class="s" placeholder="Rechercher..." required aria-required="true" aria-label="Rechercher..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Recherche" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><ul id="menu-travel-main-menu" class="fusion-menu"><li  id="menu-item-22"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22"  data-item-id="22"><a  href="https://www.voyageadm.com/" class="fusion-background-highlight"><span class="menu-text">ACCUEIL</span></a></li><li  id="menu-item-18"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"  data-item-id="18"><a  href="https://www.voyageadm.com/travel-blog/" class="fusion-background-highlight"><span class="menu-text">BLOG</span></a></li><li  id="menu-item-921"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921"  data-item-id="921"><a  href="https://www.voyageadm.com/contact/" class="fusion-background-highlight"><span class="menu-text">CONTACT</span></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon awb-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
						<div id="sliders-container" class="fusion-slider-visibility">
					</div>
				
				
			
			<div class="avada-page-titlebar-wrapper" role="banner">
	<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-center">
		<div class="fusion-page-title-row">
			<div class="fusion-page-title-wrapper">
				<div class="fusion-page-title-captions">

																							<h1 class="entry-title">Découvrir Lyon le temps d&rsquo;un week-end</h1>

											
																		<div class="fusion-page-title-secondary">
								<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-item"><a href="https://www.voyageadm.com" class="fusion-breadcrumb-link"><span >Accueil</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><span  class="breadcrumb-leaf">Découvrir Lyon le temps d&rsquo;un week-end</span></span></div>							</div>
											
				</div>

				
			</div>
		</div>
	</div>
</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
			<div class="single-navigation clearfix">
			<a href="https://www.voyageadm.com/1332/le-visa-pour-cambodge-systeme-efficace-pour-faciliter-lentree-au-pays/" rel="prev">Précédent</a>			<a href="https://www.voyageadm.com/1339/organisez-un-week-end-sportif-au-lac-de-monteux/" rel="next">Suivant</a>		</div>
	
					<article id="post-1336" class="post post-1336 type-post status-publish format-standard has-post-thumbnail hentry category-destination">
						
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
																																<a href="https://www.voyageadm.com/wp-content/uploads/2019/09/655580c494400a616ed7a4be9945230d_html_447edeee.jpg" data-rel="iLightbox[gallery1336]" title="" data-title="655580c494400a616ed7a4be9945230d_html_447edeee" data-caption="" aria-label="655580c494400a616ed7a4be9945230d_html_447edeee">
										<span class="screen-reader-text">Voir l&#039;image agrandie</span>
										<img width="1900" height="1046" src="https://www.voyageadm.com/wp-content/uploads/2019/09/655580c494400a616ed7a4be9945230d_html_447edeee.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.voyageadm.com/wp-content/uploads/2019/09/655580c494400a616ed7a4be9945230d_html_447edeee-200x110.jpg 200w, https://www.voyageadm.com/wp-content/uploads/2019/09/655580c494400a616ed7a4be9945230d_html_447edeee-400x220.jpg 400w, https://www.voyageadm.com/wp-content/uploads/2019/09/655580c494400a616ed7a4be9945230d_html_447edeee-600x330.jpg 600w, https://www.voyageadm.com/wp-content/uploads/2019/09/655580c494400a616ed7a4be9945230d_html_447edeee-800x440.jpg 800w, https://www.voyageadm.com/wp-content/uploads/2019/09/655580c494400a616ed7a4be9945230d_html_447edeee-1200x661.jpg 1200w, https://www.voyageadm.com/wp-content/uploads/2019/09/655580c494400a616ed7a4be9945230d_html_447edeee.jpg 1900w" sizes="(max-width: 800px) 100vw, 1200px" />									</a>
																					</li>

																																																																																																															</ul>
			</div>
						
															<h2 class="entry-title fusion-post-title">Découvrir Lyon le temps d&rsquo;un week-end</h2>										<div class="post-content">
				<p>Les lyonnais aiment leur ville ! Ils aiment vivre dans une grande ville, à taille humaine, une ville où l&rsquo;on trouve tout, mais où on ne peut pas se perdre ! Une ville traversée par deux cours d&rsquo;eau, le Rhône et la Saône, développant naturellement un attrait particulier lié aux rives et ses quais, la possibilité de profiter d&rsquo;agréables promenades ou encore de croisières fluviales, et de se laisser aller à rêver sur les terrasses des restaurants et cafés. Lyon c&rsquo;est aussi la capitale française de la gastronomie, reconnue dans le monde entier. A la croisée des chemins, cette ville historique, inscrite au patrimoine de l&rsquo;UNESCO, est aussi une métropole moderne et innovante. Facilement accessible grâce à son aéroport international et ses transports en commun particulièrement développés, Lyon est indéniablement une ville à découvrir et redécouvrir tant son charme est envahissant.</p>
<h2>Lyon, capitale de la gastronomie</h2>
<p>Lyon est célèbre dans le monde entier pour son Art de vivre. Avec de nombreux restaurants étoilés, des chefs célèbres, les typiques « bouchon », des cafés bistrots et des expériences culinaires avant-gardistes, quel que soit votre goût, Lyon vous régalera. Les saveurs et couleurs, les fumets de terroirs, se retrouvent également sur les marchés en plein air ou aux Halles Paul Bocuse, un marché couvert avec des étals permanents où s&rsquo;approvisionnent notamment les grands chefs locaux.</p><p>
					<strong><i>A lire également :</i></strong>
					<a href="https://www.voyageadm.com/1236/pourquoi-vous-devez-partir-au-japon-en-voyage/" title="Pourquoi vous devez partir au Japon en voyage">Pourquoi vous devez partir au Japon en voyage</a>
				</p>
<p>Si pour vous découvrir un pays, une ville, implique de goûter à tout ce qu&rsquo;elle a à offrir, vous ne manquerez alors pas de divertissement à <a href="https://www.sejour.org/Europe/Visiter-Lyon-pour-un-weekend/">Lyon pour un week-end</a>. L&rsquo;offre gastronomique est simplement colossale. La seule difficulté sera alors certainement de décider où manger. Comme le dit le proverbe local, « <em>qui saute un repas n&rsquo;est pas lyonnais !</em> » ! C&rsquo;est bien entendu votre bourse qui déterminera où vous irez manger, mais sachez que du restaurant étoilé aux célèbres bouchons locaux, en passant par les hamburgers bio et végétariens maison, les falafels et autres beignets, les restaurants du monde ou encore les brasseries, salons de thé et les cafés, Lyon est une ville savoureuse de l&rsquo;entrée au dessert. Internet ne manquera pas de bonnes adresses et d&rsquo;avis, qui répondront aux besoins de tout un chacun. Sachez seulement que ce n&rsquo;est pas à Lyon que vous ferez une cure de minceur.</p>
<h2>Lyon, une ville historique millénaire</h2>
<p>Dotée d&rsquo;une histoire riche de 2 000 ans, la ville possède un patrimoine architectural remarquable. S&rsquo;étendant vers l&rsquo;est au fil des siècles, sans avoir à reconstruire sur les sites existants, la ville a su préserver son centre historique, le quartier de Saint Jean, Saint Paul, Fourvière. Cet partie de la ville, dite le « Vieux-Lyon », compte au cœur du 5ème arrondissement, 500 hectares inscrits au patrimoine mondial de l&rsquo;UNESCO depuis 1998.</p><p>
					<strong><i>Cela peut vous intéresser :</i></strong>
					<a href="https://www.voyageadm.com/1660/pourquoi-programmer-un-voyage-a-new-york/" title="Pourquoi programmer un voyage à New York ?">Pourquoi programmer un voyage à New York ?</a>
				</p>
<p>A travers ses différents quartiers, Lyon présente une architecture très variée. Des vestiges romains du quartier de <strong>Fourvière</strong>, aux « traboules » du quartier Renaissance du <strong>Vieux-Lyon</strong>, de la <strong>presqu&rsquo;île</strong> élégante entre Rhône et Saône, aux projets contemporains de <em>Renzo Piano</em> (Cité Internationale), <em>Jean Nouvel </em> (Opera) ou encore de <em>Santiago Calatrava</em> qui a conçu la gare TGV de l&rsquo;<strong>aéroport Lyon Saint-Exupéry</strong>. Lyon est résolument une ville inscrite dans l&rsquo;histoire mais la ville et ses habitants avancent sans cesse avec leur temps. Il n&rsquo;y a qu&rsquo;à voir le quartier d&rsquo;affaires de la <strong>Part Dieu</strong> avec ses tours modernes, ou encore le tout nouveau quartier <strong>Confluence</strong>, à la confluence des deux fleuves, où une ville totalement futuriste, inscrite dans le développement durable, les technologies et l&rsquo;écologie, se développe.</p>
<h2>Venir à Lyon et se déplacer le temps du séjour</h2>
<p>L&rsquo;accès à Lyon est rapide et direct, que vous arriviez de Paris, Marseille, Genève, Barcelone, Londres, Milan, Francfort ou toute autre grande ville européenne. Que vous choisissiez l&rsquo;avion, le train ou la route, Lyon est bien desservie par un réseau de transports publics qui couvre toute la métropole lyonnaise ( métro, bus, tramway, vélos et trottinettes libre service).</p>
<h3>Arriver à Lyon en avion</h3>
<p>Si vous comptez venir en avion, il y a deux aéroports principaux : L&rsquo;<strong>aéroport international de Saint-Exupéry</strong> localisé à 25km de la ville et l&rsquo;aéroport d&rsquo;affaires de Lyon situés à Bron. Pour rejoindre le centre depuis l&rsquo;aéroport St Exupéry, c&rsquo;est l&rsquo;histoire de 30 minutes, le tramway <strong>Rhonexpress</strong> assurant une liaison continue entre le centre-ville et l&rsquo;aéroport. Notez toutefois qu&rsquo;il est un peu cher et que si vous avez des bagages, que vous ne voulez pas vous embêter ou même que vous êtes au moins 3 personnes, vous aurez tout à gagner à faire appel à un chauffeur privé. <strong>ELIT</strong> assure notamment le <a href="http://www.elit-transports.fr/">transport entre l&rsquo;aéroport Saint Exupéry et Lyon</a>, mais peut également assurer vos déplacements et transferts depuis les gares Part Dieu et Perrache.</p>
<h3>Arriver à Lyon par le train</h3>
<p>Il est aussi très simple d&rsquo;<strong>arriver à Lyon par le train</strong>. La ville rassemble 3 gares TGV et un large réseau de trains régionaux TER . Avec 2 gares au centre ville dont la <strong>Part-Dieu</strong> et <strong>Perrache</strong>, vous serez sûr de trouver votre chemin pour entrer et sortir de la ville. Le TGV place aujourd&rsquo;hui Lyon au centre de l&rsquo;Europe : <strong>2 heures de Paris</strong> (un train toutes les 30 minutes), <strong>3 heures de Lille</strong>, <strong>1h40 de Marseille</strong> (22 allers-retours quotidiens), <strong>5 heures de Londres</strong> (par Eurostar) et <strong>5h10 de Barcelone</strong>. Le TGV dessert également Chambéry, Annecy et Bruxelles ainsi que de nombreuses autres villes européennes.</p>
<h3>Arriver à Lyon en voiture</h3>
<p>Par la route ou l&rsquo;autoroute, toutes mènent à Lyon. La ville est le centre d&rsquo;un vaste réseau routier de plus de 1000 km, qui relie Lyon à toutes les grandes villes de la région Auvergne-Rhône-Alpes et aux grandes villes européennes.</p>
<ul>
<li>Depuis Genève : il faut 1 heure et 40 minutes pour rejoindre Lyon</li>
<li>De Clermont-Ferrand : 2 heures jusqu&rsquo;à Lyon</li>
<li>Depuis les stations de ski des Alpes françaises : environ 2h15</li>
<li>Depuis Turin ou Marseille : il faut 3 heures</li>
<li>Depuis Paris : il faut 4h20</li>
<li>Depuis Barcelone : il faut 6 heures</li>
</ul>
<p>Durant le mois d&rsquo;août le stationnement public est gratuit dans toute la ville. Cependant, le reste du temps le stationnement est assez coûteux. N&rsquo;hésitez donc pas à vous garer sur les parkings relais autour de la ville et donc à emprunter les transports en commun pour rejoindre le centre-ville.</p>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">Par <span class="vcard"><span class="fn"><a href="https://www.voyageadm.com/author/vins/" title="Articles par vins" rel="author">vins</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2019-09-05T11:27:36+02:00</span><span>septembre 5th, 2019</span><span class="fusion-inline-sep">|</span><a href="https://www.voyageadm.com/category/destination/" rel="category tag">Destination</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://www.voyageadm.com/1336/decouvrir-lyon-le-temps-dun-week-end/#respond">0 commentaire</a></span></div></div>													<div class="fusion-sharing-box fusion-theme-sharing-box fusion-single-sharing-box">
		<h4>Share This Amazing Location!</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:var(--sharing_social_links_icon_color);background-color:var(--sharing_social_links_box_color);border-color:var(--sharing_social_links_box_color);" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.voyageadm.com%2F1336%2Fdecouvrir-lyon-le-temps-dun-week-end%2F&amp;t=D%C3%A9couvrir%20Lyon%20le%20temps%20d%26rsquo%3Bun%20week-end" target="_blank"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:var(--sharing_social_links_icon_color);background-color:var(--sharing_social_links_box_color);border-color:var(--sharing_social_links_box_color);" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.voyageadm.com%2F1336%2Fdecouvrir-lyon-le-temps-dun-week-end%2F&amp;text=D%C3%A9couvrir%20Lyon%20le%20temps%20d%E2%80%99un%20week-end" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest awb-icon-pinterest" style="color:var(--sharing_social_links_icon_color);background-color:var(--sharing_social_links_box_color);border-color:var(--sharing_social_links_box_color);" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.voyageadm.com%2F1336%2Fdecouvrir-lyon-le-temps-dun-week-end%2F&amp;description=Les%20lyonnais%20aiment%20leur%20ville%20%21%20Ils%20aiment%20vivre%20dans%20une%20grande%20ville%2C%20%C3%A0%20taille%20humaine%2C%20une%20ville%20o%C3%B9%20l%26%2339%3Bon%20trouve%20tout%2C%20mais%20o%C3%B9%20on%20ne%20peut%20pas%20se%20perdre%20%21%20Une%20ville%20travers%C3%A9e%20par%20deux%20cours%20d%26%2339%3Beau%2C%20le%20Rh%C3%B4ne%20et%20la%20Sa%C3%B4ne%2C%20d%C3%A9veloppant%20naturellement%20un%20attrait%20particulier%20li%C3%A9%20aux%20rives%20et%20ses%20quais%2C%20la&amp;media=https%3A%2F%2Fwww.voyageadm.com%2Fwp-content%2Fuploads%2F2019%2F09%2F655580c494400a616ed7a4be9945230d_html_447edeee.jpg" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk awb-icon-vk fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);background-color:var(--sharing_social_links_box_color);border-color:var(--sharing_social_links_box_color);" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk" href="https://vk.com/share.php?url=https%3A%2F%2Fwww.voyageadm.com%2F1336%2Fdecouvrir-lyon-le-temps-dun-week-end%2F&amp;title=D%C3%A9couvrir%20Lyon%20le%20temps%20d%26rsquo%3Bun%20week-end&amp;description=Les%20lyonnais%20aiment%20leur%20ville%20%21%20Ils%20aiment%20vivre%20dans%20une%20grande%20ville%2C%20%C3%A0%20taille%20humaine%2C%20une%20ville%20o%C3%B9%20l%26%2339%3Bon%20trouve%20tout%2C%20mais%20o%C3%B9%20on%20ne%20peut%20pas%20se%20perdre%20%21%20Une%20ville%20travers%C3%A9e%20par%20deux%20cours%20d%26%2339%3Beau%2C%20le%20Rh%C3%B4ne%20et%20la%20Sa%C3%B4ne%2C%20d%C3%A9veloppant%20naturellement%20un%20attrait%20particulier%20li%C3%A9%20aux%20rives%20et%20ses%20quais%2C%20la" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Vk</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-single sep-solid" style="margin-top:0px;margin-bottom:0px;">
					<h3 class="title-heading-left" style="margin:0;">
						Articles similaires					</h3>
					<span class="awb-title-spacer"></span>
					<div class="title-sep-container">
						<div class="title-sep sep-single sep-solid"></div>
					</div>
				</div>
				
	
	
	
					<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="3" data-itemmargin="7px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
				  	<img src="https://www.voyageadm.com/wp-content/uploads/2021/06/tourisme-500x383.jpg" srcset="https://www.voyageadm.com/wp-content/uploads/2021/06/tourisme-500x383.jpg 1x, https://www.voyageadm.com/wp-content/uploads/2021/06/tourisme-500x383@2x.jpg 2x" width="500" height="383" alt="Top 6 des destinations paradisiaques en France" />
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.voyageadm.com/1709/top-6-des-destinations-paradisiaques-en-france/">Top 6 des destinations paradisiaques en France</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.voyageadm.com/wp-content/uploads/2021/06/tourisme.jpg" data-id="1709" data-rel="iLightbox[gallery]" data-title="tourisme" data-caption="">
						Galerie					</a>
														
		
								
								
		
						<a class="fusion-link-wrapper" href="https://www.voyageadm.com/1709/top-6-des-destinations-paradisiaques-en-france/" aria-label="Top 6 des destinations paradisiaques en France"></a>
	</div>
</div>
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.voyageadm.com/1709/top-6-des-destinations-paradisiaques-en-france/" target="_self" title="Top 6 des destinations paradisiaques en France">Top 6 des destinations paradisiaques en France</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">juin 10th, 2021</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.voyageadm.com/1709/top-6-des-destinations-paradisiaques-en-france/#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
				  	<img src="https://www.voyageadm.com/wp-content/uploads/2021/05/ville-de-luxe-Dubai-500x383.jpg" srcset="https://www.voyageadm.com/wp-content/uploads/2021/05/ville-de-luxe-Dubai-500x383.jpg 1x, https://www.voyageadm.com/wp-content/uploads/2021/05/ville-de-luxe-Dubai-500x383@2x.jpg 2x" width="500" height="383" alt="5 villes de luxe aux allures de villes futuristes" />
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.voyageadm.com/1688/5-villes-de-luxe-aux-allures-de-villes-futuristes/">5 villes de luxe aux allures de villes futuristes</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.voyageadm.com/wp-content/uploads/2021/05/ville-de-luxe-Dubai.jpg" data-id="1688" data-rel="iLightbox[gallery]" data-title="ville-de-luxe-Dubai.jpg" data-caption="">
						Galerie					</a>
														
		
								
								
		
						<a class="fusion-link-wrapper" href="https://www.voyageadm.com/1688/5-villes-de-luxe-aux-allures-de-villes-futuristes/" aria-label="5 villes de luxe aux allures de villes futuristes"></a>
	</div>
</div>
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.voyageadm.com/1688/5-villes-de-luxe-aux-allures-de-villes-futuristes/" target="_self" title="5 villes de luxe aux allures de villes futuristes">5 villes de luxe aux allures de villes futuristes</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">mai 7th, 2021</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.voyageadm.com/1688/5-villes-de-luxe-aux-allures-de-villes-futuristes/#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
				  	<img src="https://www.voyageadm.com/wp-content/uploads/2021/03/daaa6b14628b6a09bf795fed09c2a861-500x383.jpg" srcset="https://www.voyageadm.com/wp-content/uploads/2021/03/daaa6b14628b6a09bf795fed09c2a861-500x383.jpg 1x, https://www.voyageadm.com/wp-content/uploads/2021/03/daaa6b14628b6a09bf795fed09c2a861-500x383@2x.jpg 2x" width="500" height="383" alt="Pourquoi programmer un voyage à New York ?" />
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.voyageadm.com/1660/pourquoi-programmer-un-voyage-a-new-york/">Pourquoi programmer un voyage à New York ?</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.voyageadm.com/wp-content/uploads/2021/03/daaa6b14628b6a09bf795fed09c2a861.jpg" data-id="1660" data-rel="iLightbox[gallery]" data-title="daaa6b14628b6a09bf795fed09c2a861.jpg" data-caption="">
						Galerie					</a>
														
		
								
								
		
						<a class="fusion-link-wrapper" href="https://www.voyageadm.com/1660/pourquoi-programmer-un-voyage-a-new-york/" aria-label="Pourquoi programmer un voyage à New York ?"></a>
	</div>
</div>
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.voyageadm.com/1660/pourquoi-programmer-un-voyage-a-new-york/" target="_self" title="Pourquoi programmer un voyage à New York ?">Pourquoi programmer un voyage à New York ?</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">mars 25th, 2021</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.voyageadm.com/1660/pourquoi-programmer-un-voyage-a-new-york/#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
				  	<img src="https://www.voyageadm.com/wp-content/uploads/2020/08/ville-lumière-500x383.png" srcset="https://www.voyageadm.com/wp-content/uploads/2020/08/ville-lumière-500x383.png 1x, https://www.voyageadm.com/wp-content/uploads/2020/08/ville-lumière-500x383@2x.png 2x" width="500" height="383" alt="Patrimoine Français : les destinations phares" />
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.voyageadm.com/1556/patrimoine-francais-les-destinations-phares/">Patrimoine Français : les destinations phares</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.voyageadm.com/wp-content/uploads/2020/08/ville-lumière.png" data-id="1556" data-rel="iLightbox[gallery]" data-title="ville lumière" data-caption="">
						Galerie					</a>
														
		
								
								
		
						<a class="fusion-link-wrapper" href="https://www.voyageadm.com/1556/patrimoine-francais-les-destinations-phares/" aria-label="Patrimoine Français : les destinations phares"></a>
	</div>
</div>
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.voyageadm.com/1556/patrimoine-francais-les-destinations-phares/" target="_self" title="Patrimoine Français : les destinations phares">Patrimoine Français : les destinations phares</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">août 27th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.voyageadm.com/1556/patrimoine-francais-les-destinations-phares/#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
				  	<img src="https://www.voyageadm.com/wp-content/uploads/2020/06/25f76aadf781c5f54138700e232886c1-500x383.jpg" srcset="https://www.voyageadm.com/wp-content/uploads/2020/06/25f76aadf781c5f54138700e232886c1-500x383.jpg 1x, https://www.voyageadm.com/wp-content/uploads/2020/06/25f76aadf781c5f54138700e232886c1-500x383@2x.jpg 2x" width="500" height="383" alt="3 routes à parcourir à moto aux USA" />
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.voyageadm.com/1488/3-routes-a-parcourir-a-moto-aux-usa/">3 routes à parcourir à moto aux USA</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.voyageadm.com/wp-content/uploads/2020/06/25f76aadf781c5f54138700e232886c1.jpg" data-id="1488" data-rel="iLightbox[gallery]" data-title="25f76aadf781c5f54138700e232886c1" data-caption="">
						Galerie					</a>
														
		
								
								
		
						<a class="fusion-link-wrapper" href="https://www.voyageadm.com/1488/3-routes-a-parcourir-a-moto-aux-usa/" aria-label="3 routes à parcourir à moto aux USA"></a>
	</div>
</div>
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.voyageadm.com/1488/3-routes-a-parcourir-a-moto-aux-usa/" target="_self" title="3 routes à parcourir à moto aux USA">3 routes à parcourir à moto aux USA</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">juin 30th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.voyageadm.com/1488/3-routes-a-parcourir-a-moto-aux-usa/#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
				  	<img src="https://www.voyageadm.com/wp-content/uploads/2020/06/16372bd2433cf29b430a5536d50bb684-500x383.jpeg" srcset="https://www.voyageadm.com/wp-content/uploads/2020/06/16372bd2433cf29b430a5536d50bb684-500x383.jpeg 1x, https://www.voyageadm.com/wp-content/uploads/2020/06/16372bd2433cf29b430a5536d50bb684-500x383@2x.jpeg 2x" width="500" height="383" alt="Quel circuit choisir pour immortaliser votre voyage sur le Japon ?" />
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.voyageadm.com/1447/quel-circuit-choisir-pour-immortaliser-votre-voyage-sur-le-japon/">Quel circuit choisir pour immortaliser votre voyage sur le Japon ?</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.voyageadm.com/wp-content/uploads/2020/06/16372bd2433cf29b430a5536d50bb684.jpeg" data-id="1447" data-rel="iLightbox[gallery]" data-title="16372bd2433cf29b430a5536d50bb684" data-caption="">
						Galerie					</a>
														
		
								
								
		
						<a class="fusion-link-wrapper" href="https://www.voyageadm.com/1447/quel-circuit-choisir-pour-immortaliser-votre-voyage-sur-le-japon/" aria-label="Quel circuit choisir pour immortaliser votre voyage sur le Japon ?"></a>
	</div>
</div>
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.voyageadm.com/1447/quel-circuit-choisir-pour-immortaliser-votre-voyage-sur-le-japon/" target="_self" title="Quel circuit choisir pour immortaliser votre voyage sur le Japon ?">Quel circuit choisir pour immortaliser votre voyage sur le Japon ?</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">juin 6th, 2020</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.voyageadm.com/1447/quel-circuit-choisir-pour-immortaliser-votre-voyage-sur-le-japon/#respond">0 commentaire</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


													


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1336/decouvrir-lyon-le-temps-dun-week-end/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.voyageadm.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div id="comment-textarea"><label class="screen-reader-text" for="comment">Commentaire</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Commentaire..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Nom (requis)" size="30" aria-required="true" required="required" aria-label="Nom (requis)"/>
<input id="email" name="email" type="email" value="" placeholder="Email (requis)" size="30"  aria-required="true" required="required" aria-label="Email (requis)"/>
<input id="url" name="url" type="url" value="" placeholder="Site Internet" size="30" aria-label="URL" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='1336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
														</article>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-1 fusion-widget-area">
				
																									<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12">
							<section id="text-2" class="fusion-footer-widget-column widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;">			<div class="textwidget"><div class="footer-menu" style="padding-top: 15px;"><a href="https://voyageadm.com/">ACCUEIL</a> | <a href="https://voyageadm.com/#">A PROPOS</a>  | <a href="https://voyageadm.com/#">CONTACT</a> | </div>

<a href="https://www.iplan-yougo.fr/">I Plan You Go</a>
</div>
		<div style="clear:both;"></div></section>																					</div>
																																																						
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright  <script type="rocketlazyloadscript">document.write(new Date().getFullYear());</script> - 2018 |   <a href='https://VoyageADM.com'>Voyage autour du MONDE</a>   |   All Rights Reserved	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="#" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss awb-icon-rss" style data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss" href="#" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Rss</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="#" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr awb-icon-tumblr" style data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr" href="#" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Tumblr</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link" tabindex="-1" href="#" aria-hidden="true"></a>

		<div class="avada-footer-scripts">
			<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><div class="fusion-privacy-bar fusion-privacy-bar-bottom">
	<div class="fusion-privacy-bar-main">
		<span>					</span>
		<a href="#" class="fusion-privacy-bar-acceptance fusion-button fusion-button-default fusion-button-default-size fusion-button-span-no" data-alt-text="Update Settings" data-orig-text="">
					</a>
	</div>
	</div>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.voyageadm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<script type='text/javascript' src='https://www.voyageadm.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.voyageadm.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.voyageadm.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.voyageadm.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.voyageadm.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.voyageadm.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.voyageadm.com/wp-content/uploads/fusion-scripts/1b4e6bbc184bf7406c8f8fb76198e6c0.min.js?ver=3.4.2' id='fusion-scripts-js'></script>
				<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.voyageadm.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script>
				<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/www.voyageadm.com"}]}</script>
		<!-- Cookie Notice plugin v2.1.5 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="rocketlazyloadscript" data-rocket-type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(56801611, "init", {
    clickmap:true,
    trackLinks:true,
    accurateTrackBounce:true,
    webvisor:true
    });
</script>
<noscript>
    <div>
        <img src="https://mc.yandex.ru/watch/56801611" style="position:absolute; left:-9999px;" alt="" />
    </div>
</noscript>		</div>

			<div class="to-top-container to-top-right">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span class="screen-reader-text">Go to Top</span>
		</a>
	</div>
		</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635339229 -->